1

Tema: ayuda porfavor.. multiman 2.01

Hola maigos la vdd soy nuevo en este foro y quisiera saber si pueden ayudarme, miren tengo un PS3 fat de 80gb y me le instalaron el multiman 1.14 hace mucho y ahi cargaba jugos como el call of duty BO y el pes 2011, pero ahora me pasaron algunos mas como el DMC4 marvel vs capcom 3 y el crisis 2 y si los corre pero ahora me pasaron el final round champions y el gran turismo 5 y esos no puedo cargarlos  neutral , pense q era la version del multiman ya q descargue las actualiaciones q piden ambos juegos y aun asi no me deja jugarlos los dos me dicen q necesito version de software superior a 3.6, y no se q hacer.. me pueden ayudar, cabe mencionar q ambos juegos estan en el hd interno del play los otros en un externo. gracias y espero no molestar demasiado


ANUNCIOS


2

Re: ayuda porfavor.. multiman 2.01

eso es problema de eboot.bin y param.sfo , tienes que cambiar el eboot.bin el multiman ya te cambia el param.sfo
hay juegos mas modernos qur para poder jugarlos hay que instalar un fix un pkg

http://i62.tinypic.com/sma5xc.jpg


PS4 500GB+ KILLZONE+  + FIFA 14 + TOMB RAIDER + LAST OF US + UFC +  BATTLEFIELD 4+ CALL OF DUTY GHOSTS 

3

Re: ayuda porfavor.. multiman 2.01

que cfw tienes?

http://i62.tinypic.com/sma5xc.jpg


PS4 500GB+ KILLZONE+  + FIFA 14 + TOMB RAIDER + LAST OF US + UFC +  BATTLEFIELD 4+ CALL OF DUTY GHOSTS 

Re: ayuda porfavor.. multiman 2.01

exacto!! y si le instalas el fix algunos te pide parchear el param manualmente! le das q si! no es x el multima xq yo los corro todos con 1.15 porq tiene el lv2 incluido y los nuevos no!! no es x el multiman es lo q te dice fonsician!

Re: ayuda porfavor.. multiman 2.01

ah y x lo de las actualizaciones ninguno me los pidio puede ser q te excediste y le metiste una actualizacion firmada en mas de 3.56! claro si es q tienes cfw 3.55!

6

Re: ayuda porfavor.. multiman 2.01

elbastillo escribió:

exacto!! y si le instalas el fix algunos te pide parchear el param manualmente! le das q si! no es x el multima xq yo los corro todos con 1.15 porq tiene el lv2 incluido y los nuevos no!! no es x el multiman es lo q te dice fonsician!

amigo los nuevos multiman son mucho mejores y con bdemu v2 todavia mas
bdemu v2 hace el trbajo del iv2 patcher y mas

http://i62.tinypic.com/sma5xc.jpg


PS4 500GB+ KILLZONE+  + FIFA 14 + TOMB RAIDER + LAST OF US + UFC +  BATTLEFIELD 4+ CALL OF DUTY GHOSTS 

Re: ayuda porfavor.. multiman 2.01

Yo me imagino q si deben ser mejores! pero no me quiero enrollar con los lv2! ps la verdad no se ni cual de todos poner!! y si con bd emu te refieres a algo q simule un br dentro! no hay problema ps a mi me funca mi lente y tengo juegos originales!! si me das un tuto! lo veo para ver sino me quedo con mi 1.15! x favor!

8

Re: ayuda porfavor.. multiman 2.01

gracias x las prontas respuestas, solo me podrian decir de dnd saco el ebot.bin? la vdd desconozco un poco de esto

9

Re: ayuda porfavor.. multiman 2.01

ayuda porfavor  ....  sad

10

Re: ayuda porfavor.. multiman 2.01

Yo solo puedo ayudarte con gran turismo porque el otro no lo tengo. Por lo que dices tienes la ultima actualizacion del juego instalada y con esa no se puede jugar en 3.55, solo tienes que borrarla.
En el menu de la ps3 ves a la pestaña juego y sube hasta donde pone herramienta de datos de juego, vas al de GT5 y borralo y pruebas el juego otra vez pero no lo actualices al iniciarlo.