1

Tema: NO PUEDO ENTRAR SERVICE MODE

Buenas, soy nuevo xaki y tengo un problemiya...gracias de antemano..tngo la play en 3.50 la tengo k bajar a 3.41 con ps3key e descargado los archivos y metidos en el pen pero al hacer el arranke en la play siguiendo los pasos, la play arranca normal y no entra en service factory mode. nose k acer.Ayuda xfavor!


ANUNCIOS


Re: NO PUEDO ENTRAR SERVICE MODE

Para que ente en modo servicio tienes que cortar corriente(si es slin desconecta el cable) welve a dar corriente mete el single dale a power y seguidamente a eject y entrara en modo servicio

3

Re: NO PUEDO ENTRAR SERVICE MODE

ya esta solucionado!! xsi alguno le pasa....k no entra en el recovery mode...yo me estaba volviendo loco..resulta k al kitar el ps3key del ordenador para enchufarlo a la play una vez actualizado lo kitaba tal cual... me refiero k no le daba a la opcion de "kitar hardware con seguridad", tras hacer eso y conectar el ps3key a la play ya pude hacer el downgrade sin problemas...creo k ese era el fallo...

4

Re: NO PUEDO ENTRAR SERVICE MODE

hola, estoy un poco desesperado, mi ps3 no entra en modo servicio y no se porque, tengo la version 3.55 y quiero hacer el downgrade a 3.41 utilizando ps3key, pues nada, he probado hacerlo y no funciona, la play entra normal, quito corriente, meto el usb, power+eject se enciende el ps3key esta en rojo y cuando se enchega normal esta en azul... nose que hacer, me ayudais? gracias

http://ps3pirata.com/files/posted_images/user_40_giratote.jpg